funkportal.de klick hier
Funkportal - Foren

Übersicht | Hilfe | Suchen | Einloggen | Registrieren
Willkommen Gast. Bitte Einloggen oder Registrieren 18.01.2022 um 20:34:51


Seitenindex umschalten Seiten: 1
(Gelesen: 3759 mal)
SASundChiffrier
Junior Member
**
Offline


Beiträge: 67

TEAKDE Probleme "ZZZZ"
17.01.2009 um 17:51:03
 
Hallo Fernschreibliebhaber Grinsend

ich habe heute meine erste Versuchsschaltung USB-2-FsM fertig
und funktioniert mit 50 Bd schon tadellos.
Bis auf den TEKADE dieser verschluckt hin undwieder das "Z" wenn
es mehrfach auftritt. Ärgerlich
Nun habe ich mal die Treiberkarte der FsM angesehen und festgestellt
das die fast glüht.
Ich gebe mal kurz die Daten der Karte an:
Vers.Nr. 5815-12-197-2892
Lochstreifentreiber
TEKADE 3215 158766
G4 F.Nr. 01352
Da der Drucker aber auch die "Z" nicht schreibt nehme ich an das der Fehler mehr in der Software des TEKADE liegt.
Kennt jemand dieses tolle Problem? Schockiert

Meine Versuche werde ich an den T-1000 und F-1300 fortführen.
Cool
Zum Seitenanfang
 
IP gespeichert
 
Isbrand
YaBB Newbies
*
Offline

Chef der BDVP Rostock

Beiträge: 14
Bad Doberan
Geschlecht: male
Re: TEAKDE Probleme "ZZZZ"
Antwort #1 - 18.01.2009 um 20:17:35
 
Moins Jörg!

Also solche Probleme kenne ich nicht könnte aber noch ggf. mit einer LchTr (6) Karte helfen.  Habe hier noch ein Drittgerät, welches noch einem Privatmuseum übergeben werden soll. Die Karte könnte ich ggf. gegen eine defekte austauschen!
Wenn Du willst kannst Du auch bei Ebay den Artikel-Nr:360122943462 kaufen, also meiner war Orginalverplombt und in Ordnung.

Ich kenne nur das Problem, das der FS 200 nichts aussendet sondern nur empfängt, aber da wurde der ADO 8 Stecker anders belegt, wie es sonst üblich ist bei uns hier im Telexverkehr über Txp-Board. unentschlossen

Jetzt bleibt nur noch das Problem mit der Sicherung 6, die einen Speicherabruf nicht möglich macht, weil wohl auf dem Netzteil ein Fehler ist, kann da jemand helfen??


 Gruß vom Chefchen
Zum Seitenanfang
 
IP gespeichert
 
SASundChiffrier
Junior Member
**
Offline


Beiträge: 67

Re: TEAKDE Probleme "ZZZZ"
Antwort #2 - 19.01.2009 um 10:46:50
 
Isbrand schrieb am 18.01.2009 um 20:17:35:
Moins Jörg!

Also solche Probleme kenne ich nicht könnte aber noch ggf. mit einer LchTr (6) Karte helfen.  Habe hier noch ein Drittgerät, welches noch einem Privatmuseum übergeben werden soll. Die Karte könnte ich ggf. gegen eine defekte austauschen!
Wenn Du willst kannst Du auch bei Ebay den Artikel-Nr:360122943462 kaufen, also meiner war Orginalverplombt und in Ordnung.

Ich kenne nur das Problem, das der FS 200 nichts aussendet sondern nur empfängt, aber da wurde der ADO 8 Stecker anders belegt, wie es sonst üblich ist bei uns hier im Telexverkehr über Txp-Board. unentschlossen

Jetzt bleibt nur noch das Problem mit der Sicherung 6, die einen Speicherabruf nicht möglich macht, weil wohl auf dem Netzteil ein Fehler ist, kann da jemand helfen??


 Gruß vom Chefchen

Danke für das Angebot, aber die Lochstreifentreiberkarte ist in Ordnung, die Kühlflächen sind scheinbar unterdimensioniert.
Ich kann stundenlang lochen ohne aussetzer außer ich versuche die nummer mit den "Z" Beispiel aus meiner Anwendung:
A... Z Z A... 32. 32. A.. Z Z A.. 32. 32.
Es wird egal ob von der Tastatur oder Online das 4.te Z nicht gestanzt und gedruckt! Bei Eingaben über Tastatur ist diese sogar nach dem 3.ten Z gesperrt! Schockiert

3AC
Zum Seitenanfang
 
IP gespeichert
 
Isbrand
YaBB Newbies
*
Offline

Chef der BDVP Rostock

Beiträge: 14
Bad Doberan
Geschlecht: male
Re: TEAKDE Probleme "ZZZZ"
Antwort #3 - 21.01.2009 um 21:27:01
 
Ohhhhh je da weiß ich auch kein Rat, so ein Technikus bin ich nun auch wieder nicht.... unentschlossen
Zum Seitenanfang
 
IP gespeichert
 
Seitenindex umschalten Seiten: 1